发起

请问为什么插件使用不了?

使用插件的时候出现you must install  LibFerdo 6 version 6.9 or higher to run Ferdod -Fredocorner
请问如何解决?
已邀请:

蒋文冰上帝

赞同来自:

同问!!!下载了然后su面板没有,重启也没有..

万剑归一

赞同来自:

插件问题可以在SUAPP官网右下角联系客服解决!

要回复问题请先登录注册